Autor Tema: Falta de funciones.

0 Usuarios y 1 Visitante están viendo este tema.

09 Agosto, 2021, 09:11 pm
Leído 694 veces

narpnarp

  • $$\Large \color{#5e8d56}\pi\,\pi\,\pi$$
  • Mensajes: 145
  • País: sv
  • Karma: +0/-0
Hola.
Quisiera preguntar, ¿por qué no aparecen las opciones \(  \) y
? ¿O es que solo a mí no me aparece?
Dejo una captura de pantalla por si se me pasó por alto y alguien me indique dónde están teclas.



Saludos

09 Agosto, 2021, 09:51 pm
Respuesta #1

manooooh

  • $$\Large \color{#9c57a6}\pi\,\pi\,\pi\,\pi\,\pi\,\pi$$
  • Mensajes: 3,738
  • País: ar
  • Karma: +1/-0
  • Sexo: Masculino
Hola

Quisiera preguntar, ¿por qué no aparecen las opciones  y
?



¿A cuáles opciones te refieres? Si son las de formato seguramente están más arriba, no aparecen en la foto. Arriba de "Tamaño de Fuente". Si es otra indícanosla.

Saludos

09 Agosto, 2021, 11:34 pm
Respuesta #2

Carlos Ivorra

  • Administrador
  • Mensajes: 10,056
  • País: es
  • Karma: +0/-0
  • Sexo: Masculino
    • Página web personal
Quisiera preguntar, ¿por qué no aparecen las opciones [ tex][ /tex] y
? ¿O es que solo a mí no me aparece?

Sí que te aparece, pero no la identificas. Es la tecla marcada como \( \Sigma \), en cuarta fila primera columna de tu imagen. Pincha en ella y verás.

10 Agosto, 2021, 03:45 am
Respuesta #3

narpnarp

  • $$\Large \color{#5e8d56}\pi\,\pi\,\pi$$
  • Mensajes: 145
  • País: sv
  • Karma: +0/-0
Hola.

El que no me aparece es [tex][tex] y la tecla para imágenes tampoco la veo.
Coloque los símbolos la primera vez, pero no me aparecieron en el mensaje.

Saludos.

10 Agosto, 2021, 04:56 am
Respuesta #4

Juan Pablo Sancho

  • Moderador Global
  • Mensajes: 5,620
  • País: es
  • Karma: +0/-0
  • Sexo: Masculino
Editado
Pasa de lo siguiente:
Si aprietas el símbolo que te propone Carlos, te sale  [tex=break][/tex], borras =break y pones el código,y continuas
Para insertar imagenes :
[img][/img]
Aunque visto lo visto es la imagen izquierda que te dice Carlos para las fórmulas.

10 Agosto, 2021, 05:23 am
Respuesta #5

sugata

  • $$\Large \color{#9c57a6}\pi\,\pi\,\pi\,\pi\,\pi\,\pi$$
  • Mensajes: 3,272
  • País: es
  • Karma: +1/-0
  • Sexo: Masculino
Hola.

El que no me aparece es [tex][tex] y la tecla para imágenes tampoco la veo.
Coloque los símbolos la primera vez, pero no me aparecieron en el mensaje.

Saludos.

La del código Látex es el sumatorio que te han indicado y la de imágenes es la primera, la que tiene una Gioconda.

10 Agosto, 2021, 10:54 am
Respuesta #6

Carlos Ivorra

  • Administrador
  • Mensajes: 10,056
  • País: es
  • Karma: +0/-0
  • Sexo: Masculino
    • Página web personal
Si aprietas el símbolo que te propone Carlos, te sale  [tex=break][/tex], borras =break y pones el código,y continuas

No. El que yo propongo (el de la primera columna, no la segunda) no pone ningún break que haya que borrar. Eso lo hace el de la segunda columna.

10 Agosto, 2021, 02:04 pm
Respuesta #7

Juan Pablo Sancho

  • Moderador Global
  • Mensajes: 5,620
  • País: es
  • Karma: +0/-0
  • Sexo: Masculino
Que escupitajo estoy hecho :(.

11 Agosto, 2021, 02:52 pm
Respuesta #8

narpnarp

  • $$\Large \color{#5e8d56}\pi\,\pi\,\pi$$
  • Mensajes: 145
  • País: sv
  • Karma: +0/-0
Gracias, ya las identifiqué.

Saludos.